Project

General

Profile

互換アップデートを適用する場合,過去の全ての互換アップデートも適用する必要があるのか?

技術ノート
08/19/2011

[番号]
技術ノート KGTN 2011081903

[現象]
互換アップデートを適用する場合,過去の全ての互換アップデートも適用する必要があるのか?

[説明]
原則として,最新の互換アップデートは,それ以前の互換アップデートの機能も含みますので,過去の全ての互換アップデートを適用する必要はありません.

Files

KGTN2011081903.pdf (43 KB) kitasp 技術センター, 08/19/2011 12:43 PM