Project

General

Profile

セッションのシャドウイングを行おうとすると,以下のエラーメッセージが表示される

技術ノート
05/14/2009

[番号]
技術ノート KGTN 2009051401

[現象]
セッションのシャドウイングを行おうとすると,以下のエラーメッセージが表示される:
“The version of your client is not compatible with the versions of the other clients that are connected to this session.”

[説明]
セッションのシャドウイングを行う場合,GO-Global for Windows サーバと各クライアントのビルド番号が一致していることが必要です.このエラーメッセージはビルド番号が一致していないことを示していますので,GO-Global for Windows サーバと各クライアントのバージョンが一致するように,バージョンアップ等を行って下さい.

Files

KGTN2009051401.pdf (45.5 KB) kitasp 技術センター, 05/14/2009 11:33 AM